Page 290 of 304 FirstFirst ... 190240280288289290291292300 ... LastLast
Results 2,891 to 2,900 of 3039

Thread: The Chat Place...

  1. #2891
    Join Date
    Oct 2009
    Location
    Devonport, Tasmania
    Posts
    6,675

    Default

    Hey guys, why can't I get my siggy piccy to go into the centre of the page? It just won't align in centre no matter what I do.
    [CENTER][SIGPIC][/SIGPIC][/CENTER]

  2. #2892
    Join Date
    Feb 2009
    Location
    Redland Bay, Queensland
    Posts
    1,781

    Default

    In edit sig, did you highlight the sig code then click on the 'align in centre' button ?
    http://www.dogforum.com.au/image.php?type=sigpic&userid=577&dateline=12727082  14

  3. #2893

    Default

    When you're working with it in the "text" frame, see the "B", "I" & "U" letters ??

    Then the next 3 stripey things to the right will align. If you put your cursor over them, you'll see how they align things up.

  4. #2894
    Join Date
    Oct 2009
    Location
    Devonport, Tasmania
    Posts
    6,675

    Default

    I didn't highlight it, no. Will go do so and try again. Thanks Mitte.
    [CENTER][SIGPIC][/SIGPIC][/CENTER]

  5. #2895

    Default

    Quote Originally Posted by Devil's Advocate View Post
    Hey guys, why can't I get my siggy piccy to go into the centre of the page? It just won't align in centre no matter what I do.
    When I put mine in the centre, I highlighted all the writing and then clicked centre.

    It worked for me.

    What have you tried to do so far?

  6. #2896
    Join Date
    Feb 2009
    Location
    Redland Bay, Queensland
    Posts
    1,781

    Default

    Now you got it DA !!
    http://www.dogforum.com.au/image.php?type=sigpic&userid=577&dateline=12727082  14

  7. #2897
    Join Date
    Oct 2009
    Location
    Devonport, Tasmania
    Posts
    6,675

    Default

    it worked when I highlightedc. I had been pushing the centre alignment button, but DIDN"T highlight first. Lol@me.
    [CENTER][SIGPIC][/SIGPIC][/CENTER]

  8. #2898

    Default

    Haha well done!

  9. #2899

    Default

    Quote Originally Posted by Devil's Advocate View Post
    it worked when I highlightedc. I had been pushing the centre alignment button, but DIDN"T highlight first. Lol@me.
    You're one of those gals that looks for the "any" key, when an instruction says "Press any key" aren't you .....

  10. #2900

    Default

    Quote Originally Posted by GSDs4Ever View Post
    You're one of those gals that looks for the "any" key, when an instruction says "Press any key" aren't you .....
    LOL

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •